Ergebnis 1 bis 8 von 8

Thema: 5000 km Inspektion oder gleich ein neuer Motor?

  1. #1
    Administrator Avatar von Barbarossa
    Registriert seit
    15.06.2008
    Ort
    LK Karlsruhe
    Beiträge
    10.599

    5000 km Inspektion oder gleich ein neuer Motor?

    Hallo Ryder,

    leider bin ich in diesem Corona Jahr 2021 nicht so zum Spyder fahren gekommen, wie ich das ursprünglich geplant hatte. Angefangen hat das ganze Dilemma mit dem Fahrzeugwechsel im Februar/März; da habe ich mich nach 13 Jahren von meinem geschätzten Spyder GS getrennt und mir einen 2021er RT bestellt. Der wurde zwar schon Ende März geliefert, danach "musste" aber erst mal neu lackiert und umgebaut werden - das zog sich ein bisschen. Ende April war es dann aber soweit: der neue RT konnte in seinem silbernen Gewand endlich die Straßen unsicher machen.

    79ad71eb4ef07fbc-threema-20210425-174016064.jpg

    Beim Fahren stieg mir aber von Zeit zu Zeit immer mal wieder der Geruch von verbranntem (Moto-)Öl in die Nase. Bei meinem GS tropfte regelmäßig Öl vom Luftfilterkasten auf den Krümmer des vorderen Zylinders - von daher war mit dieser Geruch bestens bekannt. Woher sollte das aber bei meinem neuen RT kommen?

    Schon bei der Auslieferung entdeckte ich unten am Motorblock diverse Öltröpfchen. Ursprünglich ging der Händler davon aus, dass es da jemand im Werk mit dem Korrosionsschutz übertrieben hatte. Also wurde alles gereinigt und dann war das erst mal OK für mich.

    20210812_211051.jpg

    Leider kamen die Tröpfen immer wieder und langsam beschlich mich der Verdacht, dass da irgendwas am Motor nicht in Ordnung wäre: eine Verschraubung, eine Dichtung, ... Das Öl "wanderte" dann am Rahmen entlang und durch den Fahrtwind flogen die Tröpfchen auf den heißen KAT, wo sie dann diesen unangenehmen Geruch verursachten.

    Bevor ich den H&R Sportstabi eingebaut habe, habe ich den Bereich geprüft um zu sehen, ob es da irgendwelche Probleme bei der Montage geben könnte. Was ich da gesehen habe, hat mir einen ordentlichen Schlag versetzt:

    20210708_110332.jpg

    Das ist die Abdeckung vorne links unterhalb des Motor, direkt hinter dem Querträger und den unteren Achsschenkeln - da sammelte sich der ganze Schmodder aus Öl, Dreck und Wasser. Das konnte kein Korrosionsschutz sein - dafür war es viel zu viel!

    Daraufhin habe ich nochmals alles gründlich gereinigt und danach eine kleine Probefahrt "um den Block" gemacht: es blieb sauber - komisch?! Also dann anschließend nochmals eine größere Runde gedreht und siehe da: es läuft bei mir :-(

    20210821_185504.jpg

    Es sah so aus, als wenn es vom Öltank käme. Bei 1330er ist dieser direkt an den Motor angeflanscht und nicht separat, wie noch bei 990/991er Motor. Sicherlich kam es von der Dichtung oder vielleicht auch vom Ölfilter, der nicht korrekt eingebaut war?!

    Mit meiner Fotokamera oder dem Handy war da aber nicht beizukommen, daher habe ich mir eine Endoskop-Kamera geleistet. Kling kompliziert und teuer, war es aber nicht. Man findet schon einigermaßen taugliche Kameras für knapp unter 50 Euro. Damit habe ich mich dann auf die Suche gemacht und bin auch fündig geworden:

    20210825181022.jpg

    Was man da sehen kann ist der Bereich unterhalb des Öltanks (schwarzes Teil oben rechts). Man kann deutlich erkennen, dass nichts vom Öltank herunter läuft, sondern dass das Öl nur in den Taschen zwischen den Stegen steht. Aber woher sollte das Öl kommen? Dafür gab es leider nur eine richtige Antwort: Direkt durch den Guss der Motorschale. Um ganz sicher zu gehen habe ich die Taschen von Öl und Schutz befreit und dann folgendes Video gemacht:



    Das Video entstand in Echtzeit, d.h. ohne Zeitraffer. Das sind wirklich die ersten 2 Minuten nach dem Motorstart ... Das war natürlich der schlimmste, anzunehmende Fall: Der Motor war im Prinzip Schrott!

    Um wieder auf das ursprüngliche Thema zu kommen: "5000 km Inspektion oder gleich ein neuer Motor?" - die Antwort ist wohl klar. Nach der Laufleistung von knapp 5.200 km wäre zwar die erste Inspektion fällig gewesen, aber das wäre wohl Perlen vor die Säue gewesen.

    Nachdem ich meine Ergebnisse beim Händler vorgelegt habe, gab es keine größeren Diskussionen. Es wurde zwar mal angedeutet, dass man das "irgendwie abdichten" könne, aber das war bei einem quasi fabrikneuen Motor für mich keine Option gewesen! Daraufhin wurde ein neuer Motor bestellt und der Austausch dann direkt nach dem SpyderForum Treffen in KW39 in Angriff genommen. Letztendlich habe ich den Spyder zwei Wochen später wieder bekommen - mit neuem Motor!

    Der Neue läuft genau wie sein Vorgänger seidenweich, ist aber im Gegensatz zu seinem Vorgänger augenscheinlich dicht - zumindest auf den ersten 500 km konnte ich nicht negatives feststellen. Ich werde das aber sehr genau im Auge behalten.

    Bei den Kollegen von Spyderlovers.com habe ich ähnliche Probleme gefunden, ebenfalls bei 2021er RTs. Es scheint also kein Einzelfall zu sein, aber dennoch sehr selten ... und nur bei RTs. Obwohl der F3 einen fast identischen Motor verwendet, ist es da wohl bisher nicht nicht aufgetreten. Ich vermute, dass es an der Lackierung liegt: der Motor im RT ist ja komplett verkleidet und daher blank; der sichtbare Motor im F3 wird ja schwarz lackiert. Ggf. wirkt der Lack als Dichtmittel?

    Ich will ja den Teufel nicht an die Wand malen, aber als RT Fahrer würde ich diese Abdeckung vorne links immer gut im Auge behalten - vor allem bei Neufahrzeugen!

    Gruß,
    Alex
    BADEN - Alles andere ist nur schwimmen!
    Spyder RT LTD - Modell 2021 - Reflexsilber Metallic / Nero

  2. #2
    Mentor Avatar von Red Scorpion
    Registriert seit
    02.10.2012
    Ort
    Berlin
    Beiträge
    1.147
    Und das fällt auf dem Motoren-Prüfstand nicht auf ?

  3. #3
    Administrator Avatar von Barbarossa
    Registriert seit
    15.06.2008
    Ort
    LK Karlsruhe
    Beiträge
    10.599
    Offensichtlich nicht ... mir wäre es auch lieber gewesen, Rotax hätte das schon im Werk festgestellt und den Motor ausgesondert ...

    Gruß,
    Alex
    BADEN - Alles andere ist nur schwimmen!
    Spyder RT LTD - Modell 2021 - Reflexsilber Metallic / Nero

  4. #4
    Junior Avatar von Sammy
    Registriert seit
    21.05.2020
    Ort
    Zetel
    Beiträge
    196
    das ist ja der Hammer ... das Öl tritt durch, wahrscheinlich, "Linker" im Guss aus ? sowas habe ich noch nie gehört, geschweige denn gesehen. Und das soll nur bei RT-Motoren auftreten weil diese nicht lackiert sind ? O.k., ich werde mal meine F3 genauer inspizieren wenn sie aufgebockt ist, ich habe auch abundan einen Ölgeruch in der Nase wenn sie "scharf geritten" wurde und ich dann an einer Ampel stehe. Da lohnt sich ein Blick auf den silbernen Kat

  5. #5
    Administrator Avatar von Barbarossa
    Registriert seit
    15.06.2008
    Ort
    LK Karlsruhe
    Beiträge
    10.599
    @Sammy: Du meinst wohl "Lunker" ...

    Und das soll nur bei RT-Motoren auftreten weil diese nicht lackiert sind ?
    Das ist nicht belegt; lediglich eine Vermutung meinerseits!

    Gruß,
    Alex
    BADEN - Alles andere ist nur schwimmen!
    Spyder RT LTD - Modell 2021 - Reflexsilber Metallic / Nero

  6. #6
    Junior Avatar von Sammy
    Registriert seit
    21.05.2020
    Ort
    Zetel
    Beiträge
    196
    klar Alex, Lunker natürlich ... war noch etwas früh vorhin
    wüsste nicht warum Farbe das Öl abhalten sollte, von daher schau ich bei meiner eben mal genauer hin. Hab ja, wie gesagt, auch abundan den Ölgeruch, sollte das Öl, wie bei dir, seinen Weg auf den heissen Kat gefunden haben, müsste man dies ja erkennen, da der Kat ja silbrig/hell ist. Jedenfalls hast du mich/uns sensibilisiert, danke dafür

    HandyCockpit.jpg

  7. #7
    Ryder Avatar von Tuner
    Registriert seit
    05.02.2021
    Ort
    Regensburg
    Beiträge
    280
    hi Alex,
    da scheints echt schon Probleme bei der Fertigung zu geben wenn an solchen Stellen der Motor "schwitzt". Bloss gut das du es dokumentieren konntest und der neue Motor dann hoffentlich dann auch dauerhaft dicht bleibt. Abdichten bzw. die Hohlstellen verstärken wäre evtl. tatsächlich eine Möglichkeit gewesen - aber wie schon geschrieben nicht bei einem neuen Motor und einem Fahrzeug in der Preisklasse.
    Dein guter alter GS ist auch mit der hohen Laufleistung nahezu dicht und Ölverbrauch ist auch so gut wie keiner festzustellen. Liegt wohl auch daran das ich fasat nur im "Cruisermodus" unterwegs bin, macht mir persönlich am meisten Spass.
    Die Tage wo ich heuer noch fahren werde sind wohl auch gezählt. Derzeit bin ich mehr auf meinem Pedelec unterwegs - nicht nur wegen der Spritpreise sondern weils mir beim strampeln nicht so schnell kalt wird
    Gruss Felix

  8. #8
    Mitglied
    Registriert seit
    19.11.2020
    Ort
    Graben/Lechfeld
    Beiträge
    21
    Hi Alex
    Bin gelernter Mechaniker top wie du den Fehler gefunden hast aber echt Mist das man beim fertigen der Motoren so ein Mist Produziert wird . In der heutigen Zeit kann man die Wandstärke Millimeter genau herstellen und da scheint wohl was daneben gegangen zu sein . Erhitzt sich der Motor dehnt sich Material aus und durch einen Haarriß dritt Öl aus .Ob man da Gewicht oder Material sparen wollte man weiß es nicht . Denke die werden bei der Herstellung was Abändern wenn das öfters passiert . liebe Grüße Nore

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •