Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28

Thema: Lösung gefunden - lautes Geräusch beim Gangeinlegen

  1. #11
    Administrator Avatar von Barbarossa
    Registriert seit
    15.06.2008
    Ort
    LK Karlsruhe
    Beiträge
    9.259
    @ blaque: Ich würde jetzt nicht so weit gehen, und das als "kompletten Blödsinn" bezeichnen.

    Die getroffenen Maßnahmen schienen für Eric offensichtlich zu funktionieren, auch wenn das rein technisch betrachtet eigentlich gar nichts gebracht hat. Es ist doch oft so, dass man die Ergebnisse eines Experiments viel leichter akzeptiert, wenn sie der Erwartung entsprechen. Da übersieht man gerne mal die ein oder andere Ungereimtheit ...

    Dafür haben wir ja dieses Forum: Jemand hat ein Problem und sucht eine Lösung! Da sollte jegliche Art von Lösungsansatz bzw. Einwand erlaubt sein, sofern dieser sachlich vorgetragen wird. I. d. R. findet sich ein fachkundiger Dreiradfahrer, der die ungeklärten Fragen beantworten kann.

    Mir ist das selbst schon passiert, und das auch noch in meiner Domäne "Elektrik": Ich hatte im Bezug auf das Verhalten von Starterbatterien einen Effekt gesehen und daraufhin einen falschen Schluss gezogen - was mir dann auch umgehend "unter die Nase gerieben" wurde. Das war "schmerzhaft", aber was sollte ich sagen: ich lag falsch und der Kollege hatte recht! Chapeau!

    Also kurz zusammengefasst: Die Energie, die beim Einlegen eines Gangs frei wird, "muss irgendwo hin" ... entweder als "Klong" deutlich hörbar, oder sie wird ins Getriebe/Riemen/Reifen gesteckt ... ein Zaubermittel gibt es (leider) nicht!

    Gruß,
    Alex
    BADEN - Alles andere ist nur schwimmen!
    Spyder GS SM5 - Modell 2008 - Full Moon Silver

  2. #12
    Senior Avatar von Michaaa
    Registriert seit
    29.05.2014
    Ort
    Bornheim zwischen Köln und Bonn
    Beiträge
    687
    Also der Gang bleibt drin, lediglich ist die Kupplung getrennt....

    Wenn die Parkbremse aktiviert ist, vermeide ich persönlich immer noch zusätzlich auf die Bremse zu treten. Es gibt genug Beispiele, dass dies auf die Dauer nicht gesund ist, bzw dass es schon mal Probleme mit einer nicht lösenden Parkbremse gibt.

    Mir ist es auch völlig wumpe, ob beim Gang einlegt ein klack kommt oder nicht. Da "Klacken" hatte ist bisher mehr oder minder bei allen unsynchonisierten Getrieben meiner verschiedenen Fahrzeuge.
    Grüße Micha

  3. #13
    Junior Avatar von xator
    Registriert seit
    05.02.2018
    Ort
    Marl / NRW
    Beiträge
    240
    Moin, Leutz,

    ich melde mich auch mal zum Thema und versuche das mal technisch und sachlich zu erklären (Irrtum nicht ausgeschlossen).
    Jeder Spyder mit halbautomatischem Getriebe hat eine Fliehkraftkupplung, die Motor und Antriebsstrang unterhalb einer bestimmten Drehzahl trennt.
    Damit sich das Fahrzeug beim Anlassen nicht selbstständig in Bewegung setzen kann, muss die Fußbremse betätigt werden, wenn sich das Getriebe nicht im Leerlauf befindet.
    Ist ein Gang eingelegt, wird während des Anlassens elektrisch ein Ventil geschaltet, das das Getriebe über den Hydraulikkreislauf aus dem eingelegten Gang in den Leerlauf schaltet.

    Nun zu der Lösung, die Eric gefunden hat.

    Ich halte es für sehr unwahrscheinlich, dass die Programmierer eine Tastensequenz "Mode"-"P"-"+" zur Unterdrückung des Geräusches beim Einlegen des ersten Gangs in die Firmware eingebaut haben.
    Das Drücken der "Mode"-Taste hat keine technische Ursache, sondern ist wohl aus Haftungsgründen Voraussetzung zum Starten des Motors. Das ist wahrscheinlich dem US-Haftungsrecht geschuldet, darum auch der Hinweis auf das Lesen der Sicherheitskarte.
    Das Drücken der Taste "P" für die elektrische Feststellbremse hat technisch nichts mit dem Starten des Motors zu tun.
    Lediglich das Betätigen der Hochschalt-Taste "+" könnte eine Auswirkung haben, wenn sie während des Startvorgangs gedrückt wird. Als Voraussetzung, dass die ECU die Zündung aktiviert, vermute ich die Erkennung des Leerlauf-Sensors. Das hieße also, dass das Getriebe zunächst automatisch in den Leerlauf geschaltet wird und wenn man beim Drücken der "+"-Taste einen günstigen Zeitpunkt erwischt, dann bei noch geringer Drehzahl gleich wieder in den ersten Gang geschaltet wird.

    Ich werde das mal an meinem Spyder prüfen. Wenn's denn immer funktioniert, ist es eine praktische Lösung.

    So, ich hab's versucht, kann aber die von Eric vorgeschlagene Verfahrensweise bei meinem F3 nicht nachvollziehen. Entweder bin ich zu langsam oder die Elektronik ist zu schnell. Kann auch beides sein .
    Geändert von xator (02.06.2020 um 18:39 Uhr) Grund: Nachtrag eingefügt. Schreibfehler beseitigt.
    Kaum macht man's richtig, funktioniert es.
    Gruß aus Marl. Erwin

  4. #14
    Junior Avatar von Migo2015
    Registriert seit
    19.04.2015
    Ort
    47551 Bedburg-Hau
    Beiträge
    195
    https://youtu.be/RZl4Kag59C0

    Hier wird es erklärt
    Gruß Migo
    Spyder STS - SE5 - 2013 - Yellow Circuit - Six Monkey - Koffer und Top Case - Toyo hinten

  5. #15
    Mitglied Avatar von Eric
    Registriert seit
    09.05.2020
    Ort
    47877 Willich
    Beiträge
    27
    Hallo Freunde.

    Ich finde es schon ein bisschen krass, mich als Blödsinn-Erzähler zu betiteln..

    Um dem entgegen zu wirken, habe ich einfach mal die beiden Möglichkeiten gefilmt.
    Zuerst die normale, laute Prozedur des Gangeinlegens und danach die lautlose..

    Macht euch selbst ein Bild davon, sofern der Youtube-Link hier durchgeht.
    Habe den kurzen Clip auf "nicht gelistet" gestellt, was heißt, dass nur ihr den sehen könnt.

    https://youtu.be/fdljaD0Gppg


    VG - Eric

    2019-er Spyder Limited in schwarz

  6. #16
    Mitglied Avatar von Eric
    Registriert seit
    09.05.2020
    Ort
    47877 Willich
    Beiträge
    27
    Ich muss mich in einem Punkt noch korrigieren.
    Natürlich hat die MODE-Taste NICHTS mit dem Gelingen des Vorgangs zu tun. Sie muss eben nur gedrückt werden, damit der Motor überhaupt startet.

    Wichtig ist einfach, dass nach dem Starten SOFORT die PLUS-Taste für den Gang betätigt wird.

    VG

    2019-er Spyder Limited in schwarz

  7. #17
    Ausgetreten
    Gast
    Hallo

    das knallen beim Gang einlegen ist weder Peinlich noch zeugt es von zu doof sein zum schalten.

    Jeder Zweiradfahrer kennt dieses Geräusch und keiner erschreckt oder wundert sich dabei, ich kenne es seit 40 Jahren nicht anders!

    Aber wenn du ja für dich eine Möglichkeit gefunden hast dir die "Peinlichkeit" zu ersparen bitte schön

  8. #18
    Mitglied Avatar von Eric
    Registriert seit
    09.05.2020
    Ort
    47877 Willich
    Beiträge
    27
    Zitat Zitat von Ausgetreten Beitrag anzeigen
    Hallo


    Aber wenn du ja für dich eine Möglichkeit gefunden hast dir die "Peinlichkeit" zu ersparen bitte schön

    Du hast es auf den Punkt gebracht, denn ich fühle mich dadurch besser.

    2019-er Spyder Limited in schwarz

  9. #19
    Ryder Avatar von matze
    Registriert seit
    23.02.2013
    Beiträge
    421
    Hallo Eric
    Hab mir das Video angeschaut Ich finde bei sec.53 das kurze piepen aber Peinlich
    Ist das bei deiner Prozedur immer

  10. #20
    Novize
    Registriert seit
    19.07.2018
    Ort
    Bad Zwischenahn
    Beiträge
    67
    Warum bist du nach dem starten des Motors im Rückwärtsgang, ohne ihn eingelegt zu haben?

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •