Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Thema: Geräusche

  1. #11
    Ausgetreten
    Gast
    Zitat Zitat von Hein Beitrag anzeigen
    moin
    es wurde hier im forum schon mal darüber diskotiert und derjeniege hat einen komplet neuen antiebsstrang bekommen,dann war es angeblich fast weg.
    ich habe noch eine f3 von meinem chefchen und die jault nicht.wenn ich das nächste mal nach hause komme werde ich den antiebstrang mal kommplet tauschen und testen.
    in diesem sinne bis zum nächsten mal.mfg Hein
    Hallo

    ganz oft hilft es nicht wirklich viel den Riemen einzustellen sondern den Motorblock so zu justieren dass der Riemen gerade läuft!!!

  2. #12
    Hallo,

    ich denke man muss doch davon ausgehen, dass der Riemen gerade verläuft.
    Wenn er das nicht tut, müsste es doch eine Art von Abrieb geben, dem Riemen sollte dann doch ein erheblicher Verschleiß anzusehen sein?

  3. #13
    Ausgetreten
    Gast
    Hallo

    das ist leider nicht so, außer er würde ganz extrem schief laufen so dass er seitlich anliegt.

    Aber wir sprechen hier von ein paar Millimetern und wenn er denn schief läuft hört man ganz stark das walken des Riemens aus Rauschen!

  4. #14
    Mitglied Avatar von Eric
    Registriert seit
    09.05.2020
    Ort
    47877 Willich
    Beiträge
    27
    Selbige Geräusche bei mir, allerdings in den Drehzahllbereichen zwischen 4000-5500. (Starke Vibration in hohen Gängen)

    Meine hat erst 1.500km. Händler meinte, dass dies der Riemen ist. Bekomme die Tage einen Riemenspanner montiert, damit soll es dann weg sein.
    Frage mich nur, warum die das nicht gleich ab Werk einbauen...

    Gruss

    2019-er Spyder Limited in schwarz

  5. #15
    Ausgetreten
    Gast
    Hallo

    weil der Riemenspanner nur dann gebraucht wird wenn die Flucht Motorblock-Hinterrad nicht stimmt.

    Wenn der Block mit dem Hinterrad in einer Flucht läuft und der Riemen richtig eingestellt ist, gibt es diese Geräusche nicht!!!

  6. #16
    Mitglied
    Registriert seit
    12.02.2017
    Ort
    Reutlingen
    Beiträge
    13
    Hallo Gemeinde. Hab das gleiche Probleme . Bei tempo 30-35 km und dann bei 65-75 km , mein Dealer meint ist so !! Riemen hat er schon paar mals eingestellte. Hab spannrolle von LaMonster Garage best und hat nix gebracht. Motorblock justieren will mein Dealer nicht machen . Er meint, hier werde nur shit erzählt Was kann ich machen ?? LG an alle

  7. #17
    Ausgetreten
    Gast
    Hallo

    die einzige und richtige Lösung ist einen anderen Händler suchen der sich wirklich auskennt!

    Was denkt der denn warum eine Stange mit Gewinde zwischen Motorblock und Rahmen verbaut ist, weil Sie gerade nix anderes zur Hand hatten als Sie den Spyder gebaut haben oder um das ganze einzustellen

    Helmut hatte mich mal in Mannheim beim Händler darauf angesprochen dass der Riemen an seinem Hinterrad sogar anschlägt, der Riemen war richtig eingestellt dadurch war aber das Hinterrad so schief dass der Riemen ab einer gewissen Geschwindigkeit am Reifen schabte. Da der Händler Tag der offenen Tür hatte habe ich dem Chefchen und dem Mechaniker erklärt wie er das richtig beseitigen kann. Beide wussten von dieser Einstellmöglichkeit überhaupt nix

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •