Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Thema: Problem beim Schalten - SE5 Getriebe

  1. #1
    Mitglied
    Registriert seit
    23.06.2015
    Beiträge
    39

    Daumen hoch Problem beim Schalten - SE5 Getriebe

    Hallo , Servus Leute
    Melde mich auch Mal wieder.
    Beim Hochschalten des Automatikgetriebes muß ich immer zwei drei Mal die schaltwippe betätigen.Etwa bei 4500 oder 5000 umdrehungen beginnt dasProblem.
    Die Frage an euch ........an was könnte das liegen????? Getriebesensor defekt????????

    Can am Spyder RS BJ.2009

    Mit freundlichen .......Armin

  2. #2
    Senior Avatar von SpyderPfomi
    Registriert seit
    16.11.2011
    Ort
    87459 Pfronten im Allgäu
    Beiträge
    950
    Guten Morgen Armin,

    ist das Problem wenn Du die Schaltwippe schnell betätigst oder langsam (da gibt es wohl auch ab und an Probleme)? Öl ist genug drin? Die Verbindungsstange zwischen Geriebe und der Schaltung ist fest - sitzt fest auf der Schaltwelle und sonst alles fest (Bild folgt - siehe unten!)?. Hast Du Spiel am vorderen Riemenrad (Pulley) - kannst Du das Riemenrad von Hand bewegen bzw. ist Spiel in der Antreibswelle (dann würdest Du das Riemenrad zu Dir ziehen können bzw. wegschieben können.)

    Schau mal hier - wegen der Verbindungsstange: https://www.spyderforum.de/showthrea...ht=schaltwelle
    Geändert von SpyderPfomi (25.09.2019 um 09:05 Uhr)
    Gruß Werner / Spyder GS² - was sonst / 2x Bj. 2008 / SM5 / Full Moon Silver

  3. #3
    Administrator Avatar von Barbarossa
    Registriert seit
    15.06.2008
    Ort
    LK Karlsruhe
    Beiträge
    9.602
    Hallo,

    die hydraulische Schalteinheit des SE5-Getriebes hat einen eigenen Ölfilter, der regelmäßig gewechselt werden sollte. Es kam schon vor, dass dieser "dicht" war und deshalb nicht genügend Druck aufgebaut werden konnte ...

    Gruß,
    Alex
    BADEN - Alles andere ist nur schwimmen!
    Spyder GS SM5 - Modell 2008 - Full Moon Silver

  4. #4
    Mitglied
    Registriert seit
    23.06.2015
    Beiträge
    39
    Hallo Spyder Freunde....Also den Getriebe ölfilter wurde Anfang dieses Jahres gewechselt.
    Nach den anderen Ratschlägen muss ich noch schauen. Vorab erst einmal Danke für die Tipps ....und immer wieder Klasse das es dieses Forum gibt und Leute mit Kompetenz.!!!!!!!

  5. #5
    LISBETH
    Gast
    Hallöchen..habe meine Lisbeth gestern aus der Werkstatt geholt. Heute bei meiner ersten Probe fährt durch die Stadt,könnte ich Sie kaum ohne ruckeln beschleunigen.Es kracht und knarschte beim Gang Wechsel als würde man ein Ast durch brechen. Meinste du es liegt am Öl Filter.Habe ne Halbautomatische Schaltung.lg

  6. #6
    Administrator Avatar von Barbarossa
    Registriert seit
    15.06.2008
    Ort
    LK Karlsruhe
    Beiträge
    9.602
    Hallo Lisbeth,

    es lässt sich aus der Ferne leider nur bedingt sagen, was bei deinem Schätzchen schief läuft. Als aller erstes sollten mal die Betriebsmittelstände geprüft werden. Und den Getriebeölfilter nicht vergessen.

    Abgesehen davon könnte es auch ein rein mechanisches Problem sein. Bisweilen hat der "Umlenkhebel" (46) zw. Schalteinheit und Schaltwelle einen Knacks ab!

    SpyderHydraulicShifting.png

    Gruß,
    Alex
    BADEN - Alles andere ist nur schwimmen!
    Spyder GS SM5 - Modell 2008 - Full Moon Silver

  7. #7
    LISBETH
    Gast
    Vielen Dank..,werde nachher Mal gleich nach dem Öl stand schauen,wenn sie sich Abgekühlt hat.Mich Ärgert nur das ich sie am Samstag aus der Werkstatt geholt hatte. LG

  8. #8
    LISBETH
    Gast
    War gerade bei Lisbeth...also Öl ist drauf. Kann es vielleicht daran liegen. Ich habe ja Lisbeth seit September/Oktober(umzugsbedingt) nicht mehr Bewegt. Das sie vielleicht "Trocken" ist ) Das sie erst wieder in Gange gebracht werden will. Ist ja nur ne Idee...

  9. #9
    Senior Avatar von quad rr o
    Registriert seit
    21.04.2017
    Ort
    40699 Erkrath
    Beiträge
    986
    Zitat Zitat von LISBETH Beitrag anzeigen
    Hallöchen..habe meine Lisbeth gestern aus der Werkstatt geholt. Heute bei meiner ersten Probe fährt durch die Stadt,könnte ich Sie kaum ohne ruckeln beschleunigen.Es kracht und knarschte beim Gang Wechsel als würde man ein Ast durch brechen. Meinste du es liegt am Öl Filter.Habe ne Halbautomatische Schaltung.lg
    Hallo,

    ich rate Dir das Fahrzeug schnellstens wieder in die Werkstatt zu bringen..
    Was wurde denn überhaupt gemacht um Deine Schaltprobleme in den Griff zu bekommen..??
    An niedrigen Flüssigkeitesständen etc oder langer Standzeit kann es nicht liegen - Deiner Schilderung nach scheint es an der Kupplung oder am Getriebe zu liegen

    Gruß
    R
    Spyder STS-SE5 V2 (MY 2014), v Bridgestone, h Toyo, Wilbers v u h , Beifahrerrückenlehne, Koffersystem, Komfortsitz, Navi uvm.

  10. #10
    LISBETH
    Gast
    Hi...meine Spyder stand zur Wintereinlagerung dort...Ich lasse sie dort wieder hinbringen. Lg

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •