Seite 8 von 12 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 117

Thema: Schlingern in Linkskurve

  1. #71
    Mitglied Avatar von Powerryker
    Registriert seit
    28.07.2019
    Ort
    Aue
    Beiträge
    20
    Hallo Thomas,

    ich hatte den Ryker kurz vor Saisonende beim Händler.
    Getauscht wurde der Gearratensensor, der war wohl hin. Zusätzlich hatte ich zu wenig Luftdruck in den Reifen, was auch schon ursächlich sein kann - so komisch sich das anhört, das würde ich zuerst prüfen.

    Ich hatte dann in der Kälte noch eine Testfahrt gemacht und konnte erstmals auch Linkskurven in normaler Geschwindigkeit fahren

    Grüße,
    Frank

  2. #72
    Junior
    Registriert seit
    13.02.2019
    Ort
    MTK Main-Taunus-Kreis
    Beiträge
    118
    Hallo Frank
    Der Luftdruck wurde überprüft und vom der Werkstatt selbst nochmal angepasst.
    Vorne 1,4bar, hinten 1,9bar.
    Hat leider nichts gebracht.

    Gruß
    Thomas

  3. #73
    Mitglied Avatar von Powerryker
    Registriert seit
    28.07.2019
    Ort
    Aue
    Beiträge
    20
    Hallo Thomas,

    wenn dein Ryker zu den "Feinfühligen" gehört, wird das so nicht funktionieren !
    Der exakte Luftdruck steht auf dem Aufkleber ( Wartungsklappe bei Benzineinfüllstutzen ). Die Abweichung davon darf, laut Betriebsanleitung nur 0.2 Bar betragen !
    Somit würde ich nun den Luftdruck aktualisieren, Daumen drücken und ne Proberunde drehen


    Grüße,
    Frank

  4. #74
    Mentor Avatar von chris
    Registriert seit
    11.08.2008
    Ort
    Österreich Gunskirchen
    Beiträge
    1.349
    ich fahre ja hinten den Toyo (seit Beginn) und hab den Druck jetzt auf 2,2 erhöht, auch vorne fahre ich mit 1,6 .. da liegt sie in den Kurven ein bisschen besser ..
    bis Ende Februar wird noch ein Sensor gewechselt, hoffentlich ist das damit erledigt ..
    ..die wahren abenteuer sind nicht im kopf ..
    denn sind sie nur im kopf - sind sie nirgendwo...

  5. #75
    Mitglied Avatar von Powerryker
    Registriert seit
    28.07.2019
    Ort
    Aue
    Beiträge
    20
    Zitat Zitat von chris Beitrag anzeigen
    ich fahre ja hinten den Toyo (seit Beginn) und hab den Druck jetzt auf 2,2 erhöht, auch vorne fahre ich mit 1,6 .. da liegt sie in den Kurven ein bisschen besser ..
    bis Ende Februar wird noch ein Sensor gewechselt, hoffentlich ist das damit erledigt ..
    Damit würde ich nur mit max. 50km/h durch Kurven fahren können - mein VSS ist ein "Feinfühliges"

  6. #76
    Zitat Zitat von mcr01 Beitrag anzeigen
    Hallo Frank
    Der Luftdruck wurde überprüft und vom der Werkstatt selbst nochmal angepasst.
    Vorne 1,4bar, hinten 1,9bar.
    Hat leider nichts gebracht.

    Gruß
    Thomas
    Moin Thomas,

    warum fährst du vorne mit 1,4 Bar ?
    für die normale Ryker sind doch vorne 1,7 Bar angegeben,
    hinten passt ja mit 1,9 Bar
    Gruß René

  7. #77
    Junior
    Registriert seit
    13.02.2019
    Ort
    MTK Main-Taunus-Kreis
    Beiträge
    118
    Salve Rene,
    war eine Empfehlung des Technikers in der Werkstatt.
    Dadurch springt die Ryker weniger über die Vorderräder, hat dadurch besseren Bodenkontakt und das VSS kommt nicht so schnell ins arbeiten.

    Gruß
    Thomas

  8. #78
    Mitglied Avatar von Powerryker
    Registriert seit
    28.07.2019
    Ort
    Aue
    Beiträge
    20
    Zitat Zitat von mcr01 Beitrag anzeigen
    Salve Rene,
    war eine Empfehlung des Technikers in der Werkstatt.
    ... und das VSS kommt nicht so schnell ins arbeiten.

    Gruß
    Thomas
    Exakt das Gegenteil ist der Fall ! Teste einfach mal - ich bin mir sehr sicher, dass Du keine "Kurvenprobleme" mehr hast, wenn Du den exakten Luftdruck fährst ...

    Grüße,
    Frank

  9. #79
    Junior
    Registriert seit
    13.02.2019
    Ort
    MTK Main-Taunus-Kreis
    Beiträge
    118
    Hallo Frank,
    alles schon gestestet, Druck rauf, Druck runter, Druck nach Herstellerangabe: hat alles nix gebracht

    Gruß
    Thomas

  10. #80
    Moin Thomas,

    achso ja testen kann man alles das stimmt,
    aber bleib am besten in den Bereich von 1,7 eher 1,8 das fahre ich damit läuft sie sehr ruhig vorne

    Ja das Problem was du hast ist ja wie gesagt das selbe wie ich hatte,
    die sollen mal zu sehen das die deine mit den beschriebenen Problemen beheben,
    bei mir ist es behoben und läuft jetzt,
    hoffe die bekommen deine auch hin drück dir die Daumen
    Gruß René

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •