Seite 12 von 12 ErsteErste ... 2101112
Ergebnis 111 bis 114 von 114

Thema: Schlingern in Linkskurve

  1. #111
    Junior
    Registriert seit
    13.02.2019
    Ort
    MTK Main-Taunus-Kreis
    Beiträge
    154
    Salve,
    heute bei trockenen Straßen und reifengrippfreundlichen Temperaturen habe ich die Kleine mal ordentlich durch die Kurven gezwirbelt.
    Ergebniss: Schlingern in Linkskurven ist leider immer noch da. Kommt zwar später und nicht ganz so häftig als vor dem Werkstattbesuch, aber es kommt

    Morgen also wiede die Werkstatt anrufen.
    Wenn die nicht 100Km weit weg währe..... blöder Mist....

    Gruß
    Thomas

  2. #112
    Mentor Avatar von chris
    Registriert seit
    11.08.2008
    Ort
    Österreich Gunskirchen
    Beiträge
    1.302
    ich durfte heute (nach 14 tagen stay@home) das erste Mal wieder eine Ausfahrt machen (nur hier in der Gegend) - bei mir ist jetzt wieder alles im grünen Bereich .. der (seltene) Fehler ist mittlerweile bei BRP gelistet, die Vorgangsweise zur Reparatur ( war Garantie !) kann von den Händlern heruntergeladen werden..

    Sobald man das Gefühl hat, dass die automatische Blinker-Rücksetzung nicht mehr so funktioniert, wie man es gewohnt ist, sollte man das ehest überprüfen lassen ..
    ..die wahren abenteuer sind nicht im kopf ..
    denn sind sie nur im kopf - sind sie nirgendwo...

  3. #113
    Junior
    Registriert seit
    13.02.2019
    Ort
    MTK Main-Taunus-Kreis
    Beiträge
    154
    Chris
    Hast du mehr Info was denn jetzt genau gemacht wurde?

    Gibt es eine Serviceproblemnummer von BRP?

    Ich war gerade etwas fahren und nach ca 15 Minuten intensivem Kurven fahren und abbremsen trat das Problem wieder auf.
    Irgend ein Bauteil wird anscheinend warm und fängt das Spinnen an.
    Ungleich zurückstellende Blinker habe ich auch fest gestellt.

    Gruß
    Thomas
    Geändert von mcr01 (28.03.2020 um 16:42 Uhr)

  4. #114
    Mentor Avatar von chris
    Registriert seit
    11.08.2008
    Ort
    Österreich Gunskirchen
    Beiträge
    1.302
    Hallo Thomas..

    die neuen Lager im Alu-Gussteil dürften nicht verklebt worden sein ?!? bei mir sinds derzeit stabil ..
    ..die wahren abenteuer sind nicht im kopf ..
    denn sind sie nur im kopf - sind sie nirgendwo...

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •