Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Spyder GS SE5 2009 Lüfter

  1. #1
    Mitglied Avatar von MSP
    Registriert seit
    19.04.2018
    Ort
    Forstern
    Beiträge
    34

    Spyder GS SE5 2009 Lüfter

    Hi Leute,

    Bei meiner Spyder ist der Kühlungslüfter defekt (709200242).
    Gibt es hier ein alternatives Bauteil? Oder passt einer auf anderen Model Jahren auch?
    Vielen Dank schonmal
    Grüße Markus
    Spyder GS Baujahr 2009

  2. #2
    Novize Avatar von Catwuisl
    Registriert seit
    12.08.2008
    Ort
    Oberbayern
    Beiträge
    95
    Servus,

    schau mal hier, vielleicht hat er was passendes.
    https://www.boonstraparts.com/de/tei...10000PK4F#part
    Servus vom Catwuisl aus Oberbayern .
    GS SM5 Bj. 2009 / RSS SE Bj. 2014

  3. #3
    Mitglied Avatar von MSP
    Registriert seit
    19.04.2018
    Ort
    Forstern
    Beiträge
    34
    da hab ich nur ähnliche gefunden wo ich mir nicht sicher bin ob sie passen
    Grüße Markus
    Spyder GS Baujahr 2009

  4. #4
    Mitglied Avatar von MSP
    Registriert seit
    19.04.2018
    Ort
    Forstern
    Beiträge
    34
    So Lüfter geht definitiv wieder mal motor geöffnet, gereinigt, Kontakte geprüft und mit 4,2V Batterie getestet.

    Andere frage weis jemand wann der Lüfter definitiv laufen müsste? Muss ja irgendwo ein Temperatur Sensor sein wo den Lüfter steuert.
    Grüße Markus
    Spyder GS Baujahr 2009

  5. #5
    El Mövenschiss Avatar von Hotte
    Registriert seit
    21.07.2010
    Ort
    Schiffweiler/Saarland
    Beiträge
    5.090
    Hallo

    der Temperatur Sensor liegt in der Kühlerleitung und sollte bei ca. 76-82Grad anspringen!
    Gruß Hotte Man sitzt immer in der Scheiße, nur die Tiefe ändert sich
    GS2009 und RT2015

  6. #6
    Ryder Avatar von gunone
    Registriert seit
    02.10.2014
    Ort
    Andernach
    Beiträge
    369
    Moin
    So leider habe ich seit heute Nachmittag das gleiche Problem.
    @ Hotte in welcher Leitung ? hast du das zufällig noch auf dem Schirm.

  7. #7
    Mitglied Avatar von MSP
    Registriert seit
    19.04.2018
    Ort
    Forstern
    Beiträge
    34
    schau mal ob die 10A Sicherung noch ganz ist oder ob das Relais defekt ist.
    Relais überbrücken (siehe bild bild 2) läuft der Lüfter dann nicht ist er scheinbar defekt
    Anleitung bezieht sich auf Spyder 07-09 Baujahr
    lüfter.jpgtemperatur.png
    Grüße Markus
    Spyder GS Baujahr 2009

  8. #8
    Ryder Avatar von gunone
    Registriert seit
    02.10.2014
    Ort
    Andernach
    Beiträge
    369
    Danke für die schnelle Antwort. Lüfter hatte ich geprüft und läuft.15 A Sicherung ist io. Deshalb meine Vermutung daß der Temperatur Sensor ein Problem hat.

  9. #9
    Mitglied Avatar von MSP
    Registriert seit
    19.04.2018
    Ort
    Forstern
    Beiträge
    34
    ich werde wenn es bei mir am Sensor liegt einfach einen schalter einbauen womit ich den Lüfter dann Manuel anschalten kann wann ich will
    Grüße Markus
    Spyder GS Baujahr 2009

  10. #10
    Ryder Avatar von gunone
    Registriert seit
    02.10.2014
    Ort
    Andernach
    Beiträge
    369
    Das ist natürlich auch eine Lösung. Aber so ein Sensor kann ja nicht die Welt kosten.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •